Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over Ethernet [PoE] Nero (Zyxel GS1915 Series GS1915-8EP - Switch - compatibile con NebulaFLEX - intelligente - 8 x 10/100/1000 [PoE+] - desktop, montaggio a parete - PoE+ [60 ...

ZyxelSKU: 12_B46280457

Prezzo:
Prezzo scontato€128,99
Stock:
In stock

Hai bisogno di acquistare più articoli o grandi quantità?
Richiedi subito un preventivo personalizzato!

ATTENZIONE: le informazioni tecniche sul prodotto contenute in questa pagina sono da ritenersi puramente informative e non contengono alcun tipo di garanzia né implicita né esplicita.

Descrizione

Connettore di alimentazione Jack di ingresso AC
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Frequenza di ingresso AC 50/60 Hz
Umidità 10 - 95%
Profondità imballo 227 mm
Gestione web-based Sì
Cavi inclusi AC
Quantità di porte Gigabit Ethernet (rame) 8
Peso 620 g
Compatibilità elettromagnetica LVD EN60950-1, BSMI CNS14336-1
Controllo Broadcast storm Sì
Standard di rete IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Certificazione CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Consumo energetico (max) 72 W
Auto MDI/MDI-X Sì
Range di umidità di funzionamento 10 - 95%
Dissipazione del calore 245,52 BTU/h
Tensione di ingresso AC 200 - 240 V
Guida utente Sì
Profondità 104 mm
VLAN support Sì
Alimentazione AC
Quantità di porte RJ-45 8
Tempo medio tra guasti (MTBF) 1641000 h
Registro evento di sistema Sì
Protocolli di gestione SNMP v1,v2,v3, RMON (1,2,3,9)
Buffer di memoria di pacchetto 0,525 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2
Larghezza imballo 302 mm
Numero di VLA 8
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 11,9 Mpps
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 16 Gbit/s
Intervallo temperatura di funzionamento 0 - 40 °C
Dimensioni tavola MAC 8000 voci
Bilancio energetico totale del PoE 60 W
Supporto MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Full duplex Sì
Intervallo di temperatura -40 - 70 °C
Manuale dell'utente Sì
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Larghezza 250 mm
Peso dell'imballo 1,4 kg
Tecnologia Ethernet su cavi in rame 10BASE-T, 100BASE-TX, 1000BASE-T
Altezza 27 mm
Quantità porte Power over Ethernet (PoE) 8
Supporto SSH/SSL Sì
Supporto 10G No
Supporto Jumbo Frames Sì
Guida rapida Sì
Altezza imballo 64 mm

Pagamento e sicurezza

American Express Apple Pay Google Pay Klarna Maestro Mastercard MobilePay PayPal Union Pay Visa

I tuoi dati di pagamento sono trattati in modo sicuro. Non conserviamo i dettagli della carta di credito né abbiamo accesso alle informazioni della tua carta di credito.

TI POSSONO INTERESSARE