Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over Ethernet [PoE] Nero (24P ZyXEL GS1900-24EP RM M POE)ZyxelGS1900-24EP-EU0101F

ZyxelSKU: 12_B44707588

Prezzo:
Prezzo scontato€230,99
Stock:
In stock

Hai bisogno di acquistare più articoli o grandi quantità?
Richiedi subito un preventivo personalizzato!

ATTENZIONE: le informazioni tecniche sul prodotto contenute in questa pagina sono da ritenersi puramente informative e non contengono alcun tipo di garanzia né implicita né esplicita.

Descrizione

Connettore di alimentazione Jack di ingresso AC
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Protezione della password Sì
Apertura albero di protocollo No
Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Frequenza di ingresso AC 50 - 60 Hz
Caratteristiche DHCP DHCP client
Tipi di cavi supportati Cat5, Cat5e
tipo di autenticazione HWTACACS+, IEEE 802.1x, RADIUS
Cavi inclusi AC
Consumi 206,5 W
Tipo di imballo Scatola
Peso 2,48 kg
Standard di rete IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Impilabile Sì
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Tensione di ingresso AC 100 - 240 V
Guida utente Sì
Profondità 330 mm
Raggruppamento link Sì
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 24
Buffer di memoria di pacchetto 0,525 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 35,7 Mpps
Funzione IGMP snooping Sì
Capacità di commutazione 48 Gbit/s
Dimensioni tavola MAC 8000 voci
Mirroring della porta Sì
Quantità di moduli SFP installati 0
Supporto MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Quantità di moduli SFP+ installati 0
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Full duplex Sì
Caratteristiche della LAN virtuale Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Emissione acustica 26 dB
Manuale dell'utente Sì
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Store-and-forward Sì
Larghezza 330 mm
Auto-apprendimento dell'indirizzo MAC supportato Sì
Altezza 44 mm
Tasto reset Sì
Supporto SSH/SSL Sì
Supporto 10G No
Supporto Jumbo Frames Sì
Guida rapida Sì

Pagamento e sicurezza

American Express Apple Pay Google Pay Klarna Maestro Mastercard MobilePay PayPal Union Pay Visa

I tuoi dati di pagamento sono trattati in modo sicuro. Non conserviamo i dettagli della carta di credito né abbiamo accesso alle informazioni della tua carta di credito.

TI POSSONO INTERESSARE