Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi (Yealink SIP-T58W - VoIP-telefon - 10-p)Yealink69388183076741301112

YealinkSKU: 12_B47894113

Prezzo:
Prezzo scontato€320,99
Stock:
Esaurito

Hai bisogno di acquistare più articoli o grandi quantità?
Richiedi subito un preventivo personalizzato!

ATTENZIONE: le informazioni tecniche sul prodotto contenute in questa pagina sono da ritenersi puramente informative e non contengono alcun tipo di garanzia né implicita né esplicita.

Descrizione

Chiamata in attesa Sì
Versione Bluetooth 4.2
Numero di tasti della tastiera 27
Tipo di interfaccia LAN Ethernet Gigabit Ethernet
Velocità trasferimento Ethernet LAN 1000 Mbit/s
Possibilità di conferenza telefonica Sì
Risoluzioni video 1280 x 720 Pixel
Profondità imballo 293 mm
Occultamento di perdita di pacchetti (PLC) Sì
Capacità di reperimento remoto supportata Sì
Numero di account VoIP 12
Peso 8,86 kg
Riduzione rumore Sì
Comfort di Generazione di Rumori (CNG) Sì
Parcheggio chiamata Sì
Standard di rete IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Intercom Sì
Montabile a parete Sì
Algoritmi di sicurezza supportati 256-bit AES, HTTPS, TLS, WPA2, WPA3
Range di umidità di funzionamento 10 - 95%
Controllo automatico Sì
Modalità mute microfono Sì
Protocolli di rete supportati IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Telefono con vivavoce Sì
Quantità porte USB 2.0 2
Profondità 220 mm
Capacità trasferimento chiamata Sì
Dimensioni schermo 17,8 cm (7")
Identificatore di chiamata Sì
Rifiuto della chiamata anonima Sì
Supporto Power over Ethernet (PoE) Sì
Spia di messaggio in attesa (MWI) Sì
Larghezza imballo 324 mm
Bluetooth Sì
Supporto qualità del servizio (QoS) Sì
Composizione veloce Sì
Quantità porte Ethernet LAN (RJ-45) 2
Intervallo temperatura di funzionamento 0 - 40 °C
Codec video H.264 High Profile, H.264, VP8
Tipologia display LCD
Attesa chiamate Sì
Dettettore vocale Sì
Quantità di porte RJ-9 2
Collegamento ethernet LAN Sì
Full duplex Sì
Codec voce G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Numero di spazzolini inclusi 1 pz
Standard Wi-Fi 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Colore del prodotto Grigio
Capacità rubrica 1000 voci
Compatibile con ausili acustici Sì
Wi-Fi Sì
Modalità Dual-Tone Multi-Frequency (DTMF) In-band, Fuori banda, Info SIP
Re-dial Sì
Risoluzione del display 1024 x 600 Pixel
ripresa di chiamata Sì
Larghezza 259,4 mm
Tipo di apparecchio Cornetta cablata
Tipo di prodotto IP Phone
trasferimento della chiamata Sì
Peso dell'imballo 9,56 kg
Velocità fax (lettera) Sì
Altezza 215 mm
Numero di tasti di funzione 7
Chiamata anonima Sì
Casella vocale di posta integrata Sì
Altezza imballo 128 mm
Segreteria telefonica Sì
Richiamata Sì

Pagamento e sicurezza

American Express Apple Pay Google Pay Klarna Maestro Mastercard MobilePay PayPal Union Pay Visa

I tuoi dati di pagamento sono trattati in modo sicuro. Non conserviamo i dettagli della carta di credito né abbiamo accesso alle informazioni della tua carta di credito.

TI POSSONO INTERESSARE