Yealink SIP-T58W PRO telefono IP Grigio LCD Wi-Fi (SIP-T58W PRO IP phone Grey - LCD Wi-Fi with Bluetooth - interface with caller ID 10-party call capability SIP SIP v2 SRTP RTCP-XR - Warranty: 12M)YealinkSIP-T58WPRO

YealinkSKU: 12_B46971166

Prezzo:
Prezzo scontato€400,99
Stock:
Esaurito

Hai bisogno di acquistare più articoli o grandi quantità?
Richiedi subito un preventivo personalizzato!

ATTENZIONE: le informazioni tecniche sul prodotto contenute in questa pagina sono da ritenersi puramente informative e non contengono alcun tipo di garanzia né implicita né esplicita.

Descrizione

Chiamata in attesa Sì
Versione Bluetooth 4.2
Numero di tasti della tastiera 27
Tipo di interfaccia LAN Ethernet Gigabit Ethernet
Velocità trasferimento Ethernet LAN 1000 Mbit/s
Possibilità di conferenza telefonica Sì
Risoluzioni video 1280 x 720 Pixel
Occultamento di perdita di pacchetti (PLC) Sì
Capacità di reperimento remoto supportata Sì
Riduzione rumore Sì
Comfort di Generazione di Rumori (CNG) Sì
Parcheggio chiamata Sì
Standard di rete IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Intercom Sì
Montabile a parete Sì
Algoritmi di sicurezza supportati 256-bit AES, HTTPS, TLS, WPA2, WPA3
Range di umidità di funzionamento 10 - 95%
Touch screen Sì
Controllo automatico Sì
Modalità mute microfono Sì
Protocolli di rete supportati IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Telefono con vivavoce Sì
Quantità porte USB 2.0 2
Capacità trasferimento chiamata Sì
Dimensioni schermo 17,8 cm (7")
Identificatore di chiamata Sì
Rifiuto della chiamata anonima Sì
Supporto Power over Ethernet (PoE) Sì
Spia di messaggio in attesa (MWI) Sì
Bluetooth Sì
Supporto qualità del servizio (QoS) Sì
Composizione veloce Sì
Quantità porte Ethernet LAN (RJ-45) 2
Intervallo temperatura di funzionamento 0 - 40 °C
Codec video H.264 High Profile, H.264, VP8
Tipologia display LCD
Attesa chiamate Sì
Dettettore vocale Sì
Quantità di porte RJ-9 2
Collegamento ethernet LAN Sì
Codice del Sistema Armonizzato (SA) 85171800
Full duplex Sì
Codec voce G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Numero di spazzolini inclusi 1 pz
Standard Wi-Fi 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Colore del prodotto Grigio
Capacità rubrica 1000 voci
Compatibile con ausili acustici Sì
Wi-Fi Sì
Modalità Dual-Tone Multi-Frequency (DTMF) In-band, Fuori banda, Info SIP
Tipologia touch screen Capacitivo
Re-dial Sì
Risoluzione del display 1024 x 600 Pixel
ripresa di chiamata Sì
Tipo di apparecchio Cornetta wireless
Tipo di prodotto IP Phone
trasferimento della chiamata Sì
Velocità fax (lettera) Sì
Numero di tasti di funzione 7
Chiamata anonima Sì
Casella vocale di posta integrata Sì
Segreteria telefonica Sì
Richiamata Sì

Pagamento e sicurezza

American Express Apple Pay Google Pay Klarna Maestro Mastercard MobilePay PayPal Union Pay Visa

I tuoi dati di pagamento sono trattati in modo sicuro. Non conserviamo i dettagli della carta di credito né abbiamo accesso alle informazioni della tua carta di credito.

TI POSSONO INTERESSARE