JETSTREAM 18-PORT GIGABIT SMART SWITCH WITH 16-PORT POE+ WITH A

TP-LinkSKU: 6_B_0024_CG68084

Prezzo:
Prezzo scontato€278,99
Stock:
Esaurito

Hai bisogno di acquistare più articoli o grandi quantità?
Richiedi subito un preventivo personalizzato!

ATTENZIONE: le informazioni tecniche sul prodotto contenute in questa pagina sono da ritenersi puramente informative e non contengono alcun tipo di garanzia né implicita né esplicita.

Descrizione



Quantità di porte RJ-45 16
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Larghezza 440 mm
Profondità 180 mm
Altezza 44 mm
Alimentazione DC/PoE
Fonte di alimentazione inclusa Sì
Tensione di ingresso AC 100 - 240 V
Frequenza di ingresso AC 50/60 Hz
Intervallo temperatura di funzionamento 0 - 50 °C
Intervallo di temperatura -40 - 70 °C
Range di umidità di funzionamento 10 - 90%
Umidità 5 - 90%
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G No
Routing IP Sì
Routing basato su criteri Sì
Supporto controllo flusso Sì
Raggruppamento link Sì
Controllo Broadcast storm Sì
Limitazione della velocità Sì
Auto MDI/MDI-X Sì
Apertura albero di protocollo Sì
Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Auto-negoziazione Sì
VLAN support Sì
Dimensioni tavola MAC 8000 voci
Capacità di commutazione 26,78 Gbit/s
tasso di inoltro 26,78 Mpps
Supporto Jumbo Frames Sì
Frame Jumbo 9
Cavi inclusi LAN (RJ-45)
Guida utente Sì
Tipo di imballo Scatola
Caratteristiche DHCP DHCP client, DHCP relay, DHCP snooping
Lista di controllo accesso (ACL) Sì
Filtri MAC address Sì
Porta di sicurezza statica Sì
Supporto SSH/SSL Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Autenticazione Autenticazione basata su MAC, Autenticazione basata su Port
Livello del commutatore L2/L2+
Supporto qualità del servizio (QoS) Sì
Gestione web-based Sì
Gestito in Cloud Sì
Ispezione ARP Sì
Configurazione dei parametri di localizzazione (CLI) Sì
Registro evento di sistema Sì
Supporto MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP
Montaggio rack Sì
Fattore di forma 1U
Colore del prodotto Nero
Indicatori LED Sì
Certificazione CE, FCC, RoHS
Supporto Power over Ethernet (PoE) Sì
Bilancio energetico totale del PoE 150 W
Supporto multicast Sì
Funzioni multicast Invio multicast

Pagamento e sicurezza

American Express Apple Pay Google Pay Klarna Maestro Mastercard MobilePay PayPal Union Pay Visa

I tuoi dati di pagamento sono trattati in modo sicuro. Non conserviamo i dettagli della carta di credito né abbiamo accesso alle informazioni della tua carta di credito.

TI POSSONO INTERESSARE