26-PORT POE+ GB SMART MANAGED SWITCH

D-Link - RetailSKU: 6_B_0024_5845705

Prezzo:
Prezzo scontato€362,99
Stock:
Esaurito

Hai bisogno di acquistare più articoli o grandi quantità?
Richiedi subito un preventivo personalizzato!

ATTENZIONE: le informazioni tecniche sul prodotto contenute in questa pagina sono da ritenersi puramente informative e non contengono alcun tipo di garanzia né implicita né esplicita.

Descrizione



Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP 2
Larghezza 440 mm
Profondità 208 mm
Altezza 44 mm
Peso 2,8 kg
Fonte di alimentazione inclusa Sì
Tensione di ingresso AC 100 - 240 V
Frequenza di ingresso AC 50/60 Hz
Consumo energetico (max) 454,1 W
Intervallo temperatura di funzionamento -10 - 50 °C
Intervallo di temperatura -40 - 70 °C
Range di umidità di funzionamento 0 - 95%
Umidità 0 - 95%
Dissipazione del calore 287 BTU/h
Caratteristiche IPv4 e IPv6 IPv4 FIB
Standard di rete IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at
Tecnologia Ethernet su cavi in rame 10GBASE-T,1000BASE-T
Mirroring della porta Sì
Full duplex Sì
Half-Duplex Sì
Supporto controllo flusso Sì
Raggruppamento link Sì
Controllo Broadcast storm Sì
Limitazione della velocità Sì
Auto MDI/MDI-X Sì
Apertura albero di protocollo Sì
Blocco Head-of-line (HOL) Sì
Auto-negoziazione Sì
VLAN support Sì
Caratteristiche della LAN virtuale Port-based VLAN,Voice VLAN
Dimensioni tavola MAC 8 voci
Capacità di commutazione 52 Gbit/s
tasso di inoltro 38,69 Mpps
Supporto Jumbo Frames Sì
Caratteristiche DHCP DHCP client
Funzione IGMP snooping Sì
Algoritmi di sicurezza supportati SSL/TLS
Filtri MAC address Sì
Porta di sicurezza statica Sì
Tipo interruttore Gestito
Livello del commutatore L2
Supporto qualità del servizio (QoS) Sì
Gestione web-based Sì
Ispezione ARP Sì
Supporto MIB \u2022 RFC768 UDP \u2022 RFC791 IP \u2022 RFC792 ICMP \u2022 RFC793 TCP \u2022 RFC826 ARP \u2022 RFC1213 MIB II \u2022 RFC1493 Bridage MIB \u2022 RFC1907 SNMPv2 MIB \u2022 RFC1215 MIB Traps Convention
Montaggio rack Sì
Colore del prodotto Nero
Materiale della scocca Metallo
Supporto Power over Ethernet (PoE) Sì
Quantità porte Power over Ethernet (PoE) 24
Quantità di porte Power over Ethernet plus (PoE+) 24
Potenza Power over Ethernet (PoE) per porta 370 W
Memoria flash 16 MB
Emissione acustica 50,5 dB
Fanless Sì
MTBF (PoE) 317,777 h
Supporto multicast Sì
Voci IPv4 multicast 1
Voci IPv6 multicast 1
Numero di gruppi multicast filtrati 1

Pagamento e sicurezza

American Express Apple Pay Google Pay Klarna Maestro Mastercard MobilePay PayPal Satispay Union Pay Visa

I tuoi dati di pagamento sono trattati in modo sicuro. Non conserviamo i dettagli della carta di credito né abbiamo accesso alle informazioni della tua carta di credito.

TI POSSONO INTERESSARE